RubyGems Navigation menu

govspeak 1.5.0

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 5.0.3 - May 04, 2017 (37.5 KB)
  2. 5.0.2 - October 11, 2016 (37.5 KB)
  3. 5.0.1 - October 04, 2016 (37.5 KB)
  4. 5.0.0 - September 30, 2016 (36 KB)
  5. 4.0.0 - September 08, 2016 (30 KB)
  6. 1.5.0 - March 05, 2014 (14 KB)
Show all versions (54 total)

Authors:

  • Ben Griffiths, James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

62f1b6f7e04747881ef588a00267df04aeedcb32640f3f35f1f7696b41762388

Total downloads 102,747

For this version 1,091

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: