RubyGems Navigation menu

groupdocs_merger_cloud 19.10

Ruby gem for communicating with the GroupDocs.Merger Cloud API

Versiones:

  1. 19.10 - December 18, 2019 (30 KB)

dependencias de Runtime (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • dependencias de Development (1):

  • minitest ~> 5.11, >= 5.11.3
  • Propietarios:

    Subida por:

    Autores:

    • GroupDocs

    SHA 256 checksum:

    179bbb53850a592c1c5e938d2dd2b0b089f7318a2a395d5ec6b9599e648a6941

    Total de descargas 754

    Para esta versión 754

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.3

    Enlace: