RubyGems Navigation menu

groupdocs_merger_cloud 22.5

Ruby gem for communicating with the GroupDocs.Merger Cloud API

版本列表:

  1. 22.5 - May 13, 2022 (30.0 KB)
  2. 21.12 - December 07, 2021 (29.5 KB)
  3. 21.6 - June 02, 2021 (29.5 KB)
  4. 19.10 - December 18, 2019 (29.0 KB)

Runtime 依赖关系 (2):

addressable ~> 2.5.0, >= 2.5.0
faraday ~> 0.14.0

Development 依赖关系 (1):

minitest ~> 5.11, >= 5.11.3

所有者:

Pushed by:

作者:

  • GroupDocs

SHA 256 checksum:

8a0a5aecaefe3b4164d628a6d0c3e912f08bd81f452ee8ebf187d10910d25e2b

下载总次数 5,009

这个版本 659

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: ~> 2.3

相关链接: