RubyGems Navigation menu

groupdocs_merger_cloud 19.10

Ruby gem for communicating with the GroupDocs.Merger Cloud API

Versions:

  1. 19.10 - December 18, 2019 (29 ko)

Dépendances de Runtime (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Dépendances de Development (1):

  • minitest ~> 5.11, >= 5.11.3
  • Propriétaires:

    Pushed by:

    Auteurs:

    • GroupDocs

    Total de contrôle SHA 256:

    179bbb53850a592c1c5e938d2dd2b0b089f7318a2a395d5ec6b9599e648a6941

    Total de téléchargements 755

    Pour cette version 755

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: ~> 2.3

    Liens: