RubyGems Navigation menu

guard-migrate 2.0.0

Guard::Migrate automatically runs your database migrations when needed

Versiones:

  1. 2.0.0 - February 20, 2017 (10 KB)
  2. 1.2.1 - December 20, 2014 (10 KB)
  3. 1.2.0 - November 06, 2014 (10 KB)
  4. 1.1.0 - May 01, 2014 (10 KB)
  5. 1.0.4 - April 30, 2014 (10 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (3):

dependencias de Development (1):

  • bundler >= 1.3.5
  • Propietarios:

    Autores:

    • Geoff Lanotte

    SHA 256 checksum:

    f0f842c73b54246fc027207fec5f7c54f3eb0db09773d0198ac3233874c35755

    Total de descargas 328.170

    Para esta versión 126.988

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: