RubyGems Navigation menu

guard-migrate 2.0.0

Guard::Migrate automatically runs your database migrations when needed

Versions:

  1. 2.0.0 - February 20, 2017 (10,5 ko)
  2. 1.2.1 - December 20, 2014 (10,5 ko)
  3. 1.2.0 - November 06, 2014 (10,5 ko)
  4. 1.1.0 - May 01, 2014 (10,5 ko)
  5. 1.0.4 - April 30, 2014 (10,5 ko)
Voir toutes les versions (21)

Dépendances de Runtime (3):

Dépendances de Development (1):

  • bundler >= 1.3.5
  • Propriétaires:

    Auteurs:

    • Geoff Lanotte

    Total de contrôle SHA 256:

    f0f842c73b54246fc027207fec5f7c54f3eb0db09773d0198ac3233874c35755

    Total de téléchargements 327 976

    Pour cette version 126 910

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3.6

    Liens: