RubyGems Navigation menu

hydra-validations 0.4.0

Validations for Hydra applications, based on ActiveModel::Validations

Versiones:

  1. 0.5.0 - April 17, 2015 (20 KB)
  2. 0.4.0 - September 09, 2014 (10 KB)
  3. 0.3.2 - September 08, 2014 (10 KB)
  4. 0.3.1 - August 20, 2014 (10 KB)
  5. 0.3.0 - August 19, 2014 (10 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • dchandekstark

SHA 256 checksum:

1622c0a047d47bc7e5e9c461e0de34a49a2e2d19bed26ca75baa1e49bc9f16d3

Total de descargas 17.379

Para esta versión 2.335

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

APACHE2

Versión de Ruby requerida: >= 1.9.3

Enlace: