RubyGems Navigation menu

irc_cat_clients 0.2.0

clients for irc_cat

Versiones:

  1. 0.2.0 - July 25, 2009 (18 KB)

dependencias de Runtime (1):

  • highline >= 1.4.0
  • Propietarios:

    Autores:

    • Jordan Bracco

    SHA 256 checksum:

    9d3e4744f42e368cc9b0904aec2029c7c3ec77acc0ac37d2036903d3bb020bd2

    Total de descargas 3.999

    Para esta versión 3.998

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: > 0.0.0

    Enlace: