RubyGems Navigation menu

irc_cat_clients 0.2.0

clients for irc_cat

版本列表:

  1. 0.2.0 - July 25, 2009 (18.0 KB)

Runtime 依赖关系 (1):

  • highline >= 1.4.0
  • 所有者:

    作者:

    • Jordan Bracco

    SHA 256 checksum:

    9d3e4744f42e368cc9b0904aec2029c7c3ec77acc0ac37d2036903d3bb020bd2

    下载总次数 4,000

    这个版本 3,999

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: > 0.0.0

    相关链接: