RubyGems Navigation menu

ird-validator 1.0.3

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 1.0.4 - May 10, 2019 (4,5 ko)
  2. 1.0.3 - May 10, 2019 (4,5 ko) retiré
  3. 1.0.1 - May 07, 2019 (4,5 ko)
Voir toutes les versions (5)

Propriétaires:

Yanked by:

Auteurs:

  • Theo Morra

Total de contrôle SHA 256:

16a11029ddab7d74fa000a0d6a8d3cfde2f139ee953f6651390725d1c24f44c1

Total de téléchargements 32 415

Pour cette version 24

License:

GPL-3.0+

Version de Ruby requise: >= 2.4.0

Liens: