RubyGems Navigation menu

jdvp-codetabs-commonmark 0.1.0

CommonMark generator for Jekyll that adds tabbed code functionality

Versiones:

  1. 0.1.0 - September 12, 2021 (10 KB)

dependencias de Runtime (2):

dependencias de Development (1):

  • jekyll >= 3.7, < 5.0
  • Propietarios:

    Subida por:

    Autores:

    • JD Porterfield

    SHA 256 checksum:

    514a00638c61feec371c87b409939c1c11fe35e330325f55a3a47c76f1f580a0

    Total de descargas 443

    Para esta versión 443

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.6.0

    Enlace: