RubyGems Navigation menu

jdvp-codetabs-commonmark 0.1.0

CommonMark generator for Jekyll that adds tabbed code functionality

Versions:

  1. 0.1.0 - September 12, 2021 (10,5 ko)

Dépendances de Runtime (2):

Dépendances de Development (1):

  • jekyll >= 3.7, < 5.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • JD Porterfield

    Total de contrôle SHA 256:

    514a00638c61feec371c87b409939c1c11fe35e330325f55a3a47c76f1f580a0

    Total de téléchargements 477

    Pour cette version 477

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.6.0

    Liens: