RubyGems Navigation menu

jdvp-codetabs-commonmark 0.1.0

CommonMark generator for Jekyll that adds tabbed code functionality

Versões:

  1. 0.1.0 - September 12, 2021 (10,5 KB)

Runtime Dependencies (2):

Development Dependencies (1):

  • jekyll >= 3.7, < 5.0
  • Donos:

    Pushed by:

    Autores:

    • JD Porterfield

    SHA 256 checksum:

    514a00638c61feec371c87b409939c1c11fe35e330325f55a3a47c76f1f580a0

    Total de downloads 443

    Desta versão 443

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.6.0

    Links: