RubyGems Navigation menu

jdvp-codetabs-commonmark 0.1.0

CommonMark generator for Jekyll that adds tabbed code functionality

Versies:

  1. 0.1.0 - September 12, 2021 (10,5 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (1):

  • jekyll >= 3.7, < 5.0
  • Eigenaren:

    Pushed by:

    Authors:

    • JD Porterfield

    SHA 256 checksum:

    514a00638c61feec371c87b409939c1c11fe35e330325f55a3a47c76f1f580a0

    Total downloads 483

    Voor deze versie 483

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: