RubyGems Navigation menu

jekyll-gettext-pluginの被依存性 Latest version of the following gems require jekyll-gettext-plugin

累計ダウンロード数 6,340

現行バージョン 1,203

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: