RubyGems Navigation menu

Reverse dependencies for jekyll-gettext-plugin Latest version of the following gems require jekyll-gettext-plugin

總下載次數 6,340

這個版本 1,203

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 0

相關連結: