RubyGems Navigation menu

Reverse dependencies for jekyll-gettext-plugin Latest version of the following gems require jekyll-gettext-plugin

Total downloads 6.340

Voor deze versie 1.203

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: