RubyGems Navigation menu

jekyll-hyperlinkify-glossary 0.1.2

A Jekyll gem to replace glossary entries in html with hyperlinks

Versionen:

  1. 0.1.2 - June 09, 2021 (5,5 KB)
Zeige alle Versionen (3 total)

Runtime Abhängigkeiten (1):

  • jekyll >= 3.7
  • Besitzer:

    Pushed by:

    Autoren:

    • Marc Schmidt

    SHA 256-Prüfsumme:

    a80e53ecea452bacf4fbc26e7aa50552d1baa66c4de9d2ec539ea86d96d5946d

    Downloads insgesamt 518

    Für diese Version 509

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.4.0

    Links: