RubyGems Navigation menu

jekyll-hyperlinkify-glossary 0.1.2

A Jekyll gem to replace glossary entries in html with hyperlinks

バージョン履歴:

  1. 0.1.2 - June 09, 2021 (5.5KB)
全てのバージョンを表示 (全3項目)

Runtime依存性 (1):

  • jekyll >= 3.7
  • オーナー:

    Pushed by:

    作者:

    • Marc Schmidt

    SHA 256チェックサム:

    a80e53ecea452bacf4fbc26e7aa50552d1baa66c4de9d2ec539ea86d96d5946d

    累計ダウンロード数 520

    現行バージョン 511

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.4.0

    リンク集: