RubyGems Navigation menu

jekyll-hyperlinkify-glossary 0.1.2

A Jekyll gem to replace glossary entries in html with hyperlinks

Versões:

  1. 0.1.2 - June 09, 2021 (5,5 KB)
Mostrar todas as versões (3)

Runtime Dependencies (1):

  • jekyll >= 3.7
  • Donos:

    Pushed by:

    Autores:

    • Marc Schmidt

    SHA 256 checksum:

    a80e53ecea452bacf4fbc26e7aa50552d1baa66c4de9d2ec539ea86d96d5946d

    Total de downloads 518

    Desta versão 509

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.4.0

    Links: