RubyGems Navigation menu

Reverse dependencies for jquery-cookie-rails Latest version of the following gems require jquery-cookie-rails

Total downloads 987,429

For this version 878,962

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: