RubyGems Navigation menu

Dépendances inversées pour jquery-cookie-rails Latest version of the following gems require jquery-cookie-rails

Total de téléchargements 988 082

Pour cette version 879 575

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: