RubyGems Navigation menu

Dependências Reversas para jquery-cookie-rails Latest version of the following gems require jquery-cookie-rails

Total de downloads 987.429

Desta versão 878.962

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: