RubyGems Navigation menu

jquery-cookie-rails 的反向依赖 Latest version of the following gems require jquery-cookie-rails

下载总次数 987,601

这个版本 879,121

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: