RubyGems Navigation menu

kaminari-i18n 0.1.2

I18n support for Kaminari

Versiones:

  1. 0.5.0 - January 11, 2018 (10 KB)
  2. 0.4.0 - March 31, 2016 (10 KB)
  3. 0.3.2 - April 24, 2015 (10 KB)
  4. 0.3.1 - April 02, 2015 (9 KB)
  5. 0.3.0 - April 02, 2015 (9 KB)
  6. 0.1.2 - August 05, 2012 (7 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

  • rails >= 0
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • mcasimir

    SHA 256 checksum:

    185c145eea3fff6d99d9c083a71364bbc51128bd86961293081cd13bd1f6a4e8

    Total de descargas 908.922

    Para esta versión 1.962

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: