RubyGems Navigation menu

kaminari-i18n 0.1.2

I18n support for Kaminari

Versies:

  1. 0.5.0 - January 11, 2018 (10 KB)
  2. 0.4.0 - March 31, 2016 (9,5 KB)
  3. 0.3.2 - April 24, 2015 (9,5 KB)
  4. 0.3.1 - April 02, 2015 (9 KB)
  5. 0.3.0 - April 02, 2015 (9 KB)
  6. 0.1.2 - August 05, 2012 (6,5 KB)
Toon alle versies (9 totaal)

Runtime afhankelijkheden (1):

  • rails >= 0
  • Development afhankelijkheden (2):

    Eigenaren:

    Authors:

    • mcasimir

    SHA 256 checksum:

    185c145eea3fff6d99d9c083a71364bbc51128bd86961293081cd13bd1f6a4e8

    Total downloads 906.554

    Voor deze versie 1.959

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: