RubyGems Navigation menu

kaminari-i18n 0.1.2

I18n support for Kaminari

Versions:

  1. 0.5.0 - January 11, 2018 (10 ko)
  2. 0.4.0 - March 31, 2016 (9,5 ko)
  3. 0.3.2 - April 24, 2015 (9,5 ko)
  4. 0.3.1 - April 02, 2015 (9 ko)
  5. 0.3.0 - April 02, 2015 (9 ko)
  6. 0.1.2 - August 05, 2012 (6,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • rails >= 0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • mcasimir

    Total de contrôle SHA 256:

    185c145eea3fff6d99d9c083a71364bbc51128bd86961293081cd13bd1f6a4e8

    Total de téléchargements 906 555

    Pour cette version 1 959

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: