RubyGems Navigation menu

kit_liquid_rails 0.1.0

Allows you to use .liquid templates in your views & ViewComponents.

Versionen:

  1. 0.1.0 - September 12, 2021 (6,5 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (3):

  • bundler >= 0
  • rails ~> 6.0
  • rake >= 0
  • Besitzer:

    Pushed by:

    Autoren:

    • Nathan Appere

    SHA 256-Prüfsumme:

    4a71a23c2e964ea37145a5e193f10496fb6d3b913c81034baa35e266ba984838

    Downloads insgesamt 440

    Für diese Version 440

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: