RubyGems Navigation menu

kit_liquid_rails 0.1.0

Allows you to use .liquid templates in your views & ViewComponents.

Versions:

  1. 0.1.0 - September 12, 2021 (6,5 ko)

Dépendances de Runtime (3):

Dépendances de Development (3):

  • bundler >= 0
  • rails ~> 6.0
  • rake >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Nathan Appere

    Total de contrôle SHA 256:

    4a71a23c2e964ea37145a5e193f10496fb6d3b913c81034baa35e266ba984838

    Total de téléchargements 424

    Pour cette version 424

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: