RubyGems Navigation menu

kit_liquid_rails 0.1.0

Allows you to use .liquid templates in your views & ViewComponents.

Versiones:

  1. 0.1.0 - September 12, 2021 (7 KB)

dependencias de Runtime (3):

dependencias de Development (3):

  • bundler >= 0
  • rails ~> 6.0
  • rake >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Nathan Appere

    SHA 256 checksum:

    4a71a23c2e964ea37145a5e193f10496fb6d3b913c81034baa35e266ba984838

    Total de descargas 435

    Para esta versión 435

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: