RubyGems Navigation menu

kit_liquid_rails 0.1.0

Allows you to use .liquid templates in your views & ViewComponents.

版本列表:

  1. 0.1.0 - September 12, 2021 (6.5 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (3):

  • bundler >= 0
  • rails ~> 6.0
  • rake >= 0
  • 所有者:

    Pushed by:

    作者:

    • Nathan Appere

    SHA 256 checksum:

    4a71a23c2e964ea37145a5e193f10496fb6d3b913c81034baa35e266ba984838

    下载总次数 442

    这个版本 442

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: