RubyGems Navigation menu

laser 0.7.0.pre1

Laser is an advanced static analysis tool for Ruby.

Versies:

  1. 0.7.0.pre2 - August 19, 2011 (278 KB)
  2. 0.7.0.pre1 - August 12, 2011 (276 KB)

Runtime afhankelijkheden (6):

Development afhankelijkheden (3):

  • cucumber >= 0.10.0
  • rake ~> 0.9.0
  • rspec ~> 2.3.0
  • Eigenaren:

    Authors:

    • Michael Edgar

    SHA 256 checksum:

    4987aeaa114d94d3149f787f6160f0d316728fc6c31904846eb2ac3ecbf616d5

    Total downloads 4.937

    Voor deze versie 1.725

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Required Rubygems Version: > 1.3.1

    Links: