RubyGems Navigation menu

laser 0.7.0.pre1

Laser is an advanced static analysis tool for Ruby.

版本列表:

  1. 0.7.0.pre2 - August 19, 2011 (277.5 KB)
  2. 0.7.0.pre1 - August 12, 2011 (276.0 KB)

Runtime 依赖关系 (6):

Development 依赖关系 (3):

  • cucumber >= 0.10.0
  • rake ~> 0.9.0
  • rspec ~> 2.3.0
  • 所有者:

    作者:

    • Michael Edgar

    SHA 256 checksum:

    4987aeaa114d94d3149f787f6160f0d316728fc6c31904846eb2ac3ecbf616d5

    下载总次数 4,937

    这个版本 1,725

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: