RubyGems Navigation menu

libvirt 0.2.0

A ruby client library providing an interface to libvirt via FFI.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.2.0 - December 07, 2010 (41 KB)
  2. 0.1.0 - November 17, 2010 (36 KB)

Runtime Dependencies (2):

ffi ~> 0.6.3
nokogiri ~> 1.4.3

Development Dependencies (2):

mocha ~> 0.9.8
protest ~> 0.4.0

Donos:

Autores:

  • Mitchell Hashimoto

SHA 256 checksum:

adc6bcde83b657416c7dc4b84302157956cd9ddc503911be52ae5fe870dd6152

Total de downloads 11.328

Desta versão 7.831

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: