RubyGems Navigation menu

lirc 0.3.0

lirc client library (focused on sending ir signals

Versions:

  1. 0.3.0 - January 17, 2021 (15,5 ko)
Voir toutes les versions (2)

Dépendances de Runtime (1):

Dépendances de Development (7):

  • faker ~> 2.14
  • fuubar ~> 2.5
  • guard-rspec ~> 4.7
  • mutant-rspec ~> 0.10.21
  • rake ~> 12.0
  • rspec ~> 3.0
  • rubocop ~> 1.2
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Telyn Z.

    Total de contrôle SHA 256:

    d63d50a0919d8d3f68e97ce4261bbabd35c8ad5b8afdc050b18d19f9333d491e

    Total de téléchargements 812

    Pour cette version 808

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.5.0

    Liens: