RubyGems Navigation menu

lita-pls 0.0.1

A Lita handler to respond to "Lita pls" correctly.

Versiones:

  1. 0.0.3 - February 26, 2014 (6 KB)
  2. 0.0.2 - December 20, 2013 (6 KB)
  3. 0.0.1 - November 13, 2013 (6 KB)

dependencias de Runtime (1):

  • lita ~> 2.6
  • dependencias de Development (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 2.14
  • Propietarios:

    Autores:

    • Jimmy Cuadra

    SHA 256 checksum:

    c01df2f75114ca399c5f5dd3b645cf3615640c5a3168413d2be9f43295e9005d

    Total de descargas 10.454

    Para esta versión 1.731

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: