RubyGems Navigation menu

locomotivecms_common 0.2.0

The LocomotiveCMS Common is a shared libraries package

Versions:

  1. 0.2.0 - April 27, 2016 (10,5 ko)
  2. 0.1.0 - March 08, 2016 (10,5 ko)
  3. 0.0.5 - September 16, 2015 (10,5 ko)
  4. 0.0.4 - May 04, 2015 (10 ko)
  5. 0.0.3 - March 31, 2015 (10 ko)
Voir toutes les versions (7)

Dépendances de Development (2):

Auteurs:

  • Didier Lafforgue, Arnaud Sellenet, Joel Azemar

Propriétaires:

E2f8d3f6ed6096e13752d124143c72595d3f7d8e534a892e3029a3f3b9761de5

Total de contrôle SHA 256:

2e4a053c18a37854b7df851b4003b53a8a7db9aa8725893ecf5c6a0a7ae62550

Total de téléchargements 21 159

Pour cette version 9 148

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: ~> 2.0

Liens: