RubyGems Navigation menu

logstash-input-beats 6.0.13-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versionen:

  1. 6.1.5 - June 21, 2021 java (6,47 MB)
  2. 6.1.4 - June 17, 2021 java (6,26 MB)
  3. 6.1.3 - April 21, 2021 java (6,26 MB)
  4. 6.1.2 - April 12, 2021 java (6,26 MB)
  5. 6.1.1 - March 30, 2021 java (6,26 MB)
  6. 6.0.13 - January 15, 2021 java (6,25 MB)
Zeige alle Versionen (117 total)

Besitzer:

Pushed by:

Autoren:

  • Elastic

SHA 256-Prüfsumme:

5fb3af03c01d0942fa24d00d9b9bb5b9d4f68a5dfb5f49b14188edef1cbe785a

Downloads insgesamt 5.289.084

Für diese Version 16.027

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache License (2.0)

Erforderliche Ruby-Version: >= 0

Links: