RubyGems Navigation menu

logstash-input-beats 6.0.13-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

バージョン履歴:

  1. 6.1.4 - June 17, 2021 java (6.26MB)
  2. 6.1.3 - April 21, 2021 java (6.26MB)
  3. 6.1.2 - April 12, 2021 java (6.26MB)
  4. 6.1.1 - March 30, 2021 java (6.26MB)
  5. 6.1.0 - February 18, 2021 java (6.26MB)
  6. 6.0.13 - January 15, 2021 java (6.25MB)
全てのバージョンを表示 (全116項目)

オーナー:

Pushed by:

作者:

  • Elastic

SHA 256チェックサム:

5fb3af03c01d0942fa24d00d9b9bb5b9d4f68a5dfb5f49b14188edef1cbe785a

累計ダウンロード数 5,278,175

現行バージョン 16,019

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache License (2.0)

必要Rubyバージョン: >= 0

リンク集: