RubyGems Navigation menu

logstash-input-beats 6.0.13-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

版本列表:

  1. 6.1.5 - June 21, 2021 java (6.5 MB)
  2. 6.1.4 - June 17, 2021 java (6.3 MB)
  3. 6.1.3 - April 21, 2021 java (6.3 MB)
  4. 6.1.2 - April 12, 2021 java (6.3 MB)
  5. 6.1.1 - March 30, 2021 java (6.3 MB)
  6. 6.0.13 - January 15, 2021 java (6.3 MB)
顯示所有版本(共 117)

擁有者:

Pushed by:

作者:

  • Elastic

SHA 256 checksum:

5fb3af03c01d0942fa24d00d9b9bb5b9d4f68a5dfb5f49b14188edef1cbe785a

總下載次數 5,289,021

這個版本 16,027

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache License (2.0)

Ruby 版本需求: >= 0

相關連結: