RubyGems Navigation menu

logstash-input-evvnt 0.0.1

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versiones:

  1. 0.0.1 - July 15, 2015 (8 KB)

dependencias de Runtime (4):

dependencias de Development (1):

Propietarios:

Autores:

  • Xuloo

SHA 256 checksum:

1d2e5a4a0be86af94ec91cd71a893b58ec17fcc436967db11215fbdcf1f21b45

Total de descargas 1.635

Para esta versión 1.635

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: