RubyGems Navigation menu

logstash-input-evvnt 0.0.1

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

版本列表:

  1. 0.0.1 - July 15, 2015 (7.5 KB)

Runtime 依赖关系 (4):

Development 依赖关系 (1):

所有者:

作者:

  • Xuloo

SHA 256 checksum:

1d2e5a4a0be86af94ec91cd71a893b58ec17fcc436967db11215fbdcf1f21b45

下载总次数 1,635

这个版本 1,635

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License (2.0)

需要的 Ruby 版本: >= 0

相关链接: