RubyGems Navigation menu

logstash-output-stackify 1.0.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 1.0.4 - April 07, 2019 (9,5 ko)
  2. 1.0.3 - April 05, 2019 (7,5 ko)
  3. 1.0.2 - April 05, 2019 (7,5 ko)
  4. 1.0.1 - April 03, 2019 (7,5 ko)
  5. 1.0.0 - April 02, 2019 (6,5 ko)

Dépendances de Runtime (2):

  • logstash-core-plugin-api >= 1.60, <= 2.99
  • manticore >= 0.5.2, < 1.0.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Stackify

    Total de contrôle SHA 256:

    4cea46fb40c44d1b3dd8af4a5929618f509933e42a49dfd88facffea31ab1f2a

    Total de téléchargements 7 099

    Pour cette version 1 294

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License (2.0)

    Version de Ruby requise: >= 0

    Liens: