RubyGems Navigation menu

loopiator 0.4.0

Interface for communicating with Loopia's API

Versions:

  1. 0.4.0 - January 31, 2017 (12.5 KB)
  2. 0.3.8 - January 20, 2016 (11 KB)
  3. 0.3.7 - January 07, 2016 (11 KB)
  4. 0.3.6 - January 06, 2016 (11 KB)
  5. 0.3.5 - November 27, 2015 (11 KB)
Show all versions (12 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Sebastian Johnsson

Owners:

8d7798da8dd8a42c0ccbf902c7f7eedc

SHA 256 checksum:

bb5bec9fca26f86faeb6326d4f143d4e597ae5689ac35870b4e19aada9dc6d84

Total downloads 8,143

For this version 409

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.5

Links: