RubyGems Navigation menu

max31856 0.1.8

PiPiper based wrapper for MAX31856 SPI Interface.

Versions:

  1. 0.1.8 - August 02, 2018 (9 ko)
  2. 0.1.1 - July 06, 2018 (9,5 ko)
  3. 0.1.0 - July 06, 2018 (10 ko)

Dépendances de Runtime (1):

Dépendances de Development (3):

Propriétaires:

Auteurs:

  • Marcos Piccinini

Total de contrôle SHA 256:

10bdde690b91ac25a87dadaa57f890d4f8d908bd0527826864c1ff7e0379d6a0

Total de téléchargements 1 272

Pour cette version 400

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: