RubyGems Navigation menu

max31856 0.1.8

PiPiper based wrapper for MAX31856 SPI Interface.

Versies:

  1. 0.1.8 - August 02, 2018 (9 KB)
  2. 0.1.1 - July 06, 2018 (9,5 KB)
  3. 0.1.0 - July 06, 2018 (10 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

Eigenaren:

Authors:

  • Marcos Piccinini

SHA 256 checksum:

10bdde690b91ac25a87dadaa57f890d4f8d908bd0527826864c1ff7e0379d6a0

Total downloads 1.276

Voor deze versie 400

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: