RubyGems Navigation menu

max31865 0.1.9

PiPiper based wrapper for MAX31865 SPI Interface.

Versiones:

  1. 0.1.9 - September 14, 2018 (9 KB)
  2. 0.1.7 - September 14, 2018 (9 KB)

dependencias de Runtime (1):

dependencias de Development (3):

Autores:

  • Marcos Piccinini

Administradores:

SHA 256 checksum:

2b82edff11a1991e1fb78f6765adce8540f66476f9c84369732fdafef8298b1c

Total downloads 559

Para esta versión 314

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: