RubyGems Navigation menu

memair 0.1.2

An SDK for Memair allowing easy querying of the GraphQL API

Versions:

  1. 0.1.3 - October 07, 2019 (5 ko)
  2. 0.1.2 - October 07, 2019 (5 ko)
  3. 0.1.1 - April 27, 2019 (5 ko)
  4. 0.1.0 - April 27, 2019 (5 ko)
  5. 0.0.28 - December 11, 2018 (5 ko)
Voir toutes les versions (31)

Dépendances de Runtime (1):

  • httparty ~> 0.17
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Greg Clarke

    Total de contrôle SHA 256:

    d661d703a6ea1fd28603c71cfa76a7d010cf4f19a084969c17cba38cddde9eed

    Total de téléchargements 5 703

    Pour cette version 555

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: