RubyGems Navigation menu

mongoid-kms 0.2.41

Need to encrypt your datas? Use AWS's KMS for data encryption.

版本列表:

  1. 0.2.41 - August 01, 2016 (10.0 KB)
  2. 0.2.40 - August 01, 2016 (10.0 KB)
  3. 0.2.37 - February 09, 2016 (10.0 KB)
  4. 0.1.4 - February 09, 2016 (10.0 KB)
  5. 0.1.3 - February 09, 2016 (10.0 KB)
显示所有 (35 个版本)

Runtime 依赖关系 (3):

  • activesupport >= 0
  • aws-sdk > 2.0.9.pre
  • mongoid < 6.0.0
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Chris Winslett

    SHA 256 checksum:

    3eeda33fd17efc2efb5cad71da01034b474103cb4b5414cfca6f01b9983b0693

    下载总次数 63,476

    这个版本 9,409

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: