RubyGems Navigation menu

mongoid-paperclip 0.0.11

Enables you to use Paperclip with the Mongoid ODM for MongoDB.

Versions:

  1. 0.0.11 - August 10, 2016 (10 ko)
  2. 0.0.10 - August 21, 2015 (8 ko)
  3. 0.0.9 - March 13, 2014 (8 ko)
  4. 0.0.8 - September 06, 2012 (7 ko)
  5. 0.0.7 - October 16, 2011 (6 ko)
Voir toutes les versions (11)

Dépendances de Runtime (2):

  • mongoid >= 0
  • paperclip != 4.3.0, >= 2.3.6
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Michael van Rooijen

    Total de contrôle SHA 256:

    fabc81466d3bad2a968ab671b212f172cc05e3f89436e8d57cfb2aed45bca020

    Total de téléchargements 7 026 517

    Pour cette version 452 076

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: